易码技术论坛

 找回密码
 加入易码
搜索
查看: 135219|回复: 4

[建议]lava2ide不支持win2000?

[复制链接]
发表于 2005-1-8 16:15:00 | 显示全部楼层
Lava2IDE在XP上使用正常,在2000上应该也可以用吧!
发表于 2005-1-8 16:39:00 | 显示全部楼层
可能是运行软件lav的问题..不是lava2IDE的问题..
发表于 2005-1-10 09:13:00 | 显示全部楼层
我可以负责任的告诉你:
我就是用的win2000操作系统,而且没出现任何问题。

4323_9478_1802.rar

10 KB, 下载次数: 188

发表于 2005-1-10 12:04:00 | 显示全部楼层
很可能是楼主在程序中进行了错误的文件读写操作~
我也碰到过这种情况,都是由程序问题引起的.
 楼主| 发表于 2005-1-8 15:54:54 | 显示全部楼层 |阅读模式

您需要登录后才可以回帖 登录 | 加入易码

本版积分规则

Archiver|手机版|小黑屋|EMAX Studio

GMT+8, 2024-3-2 17:45 , Processed in 0.015318 second(s), 21 queries .

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表